<!DOCTYPE html> 
<html class="no-js" lang="de"> 
	<head> 
		<meta charset="utf-8"> 
		<!--
	Created by: ressourcenmangel GmbH, http://www.ressourcenmangel.de, Tel.: 030 61002450

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->
		<link rel="shortcut icon" href="/templates/img/favicon.ico" type="image/x-icon"> 
		<meta property="og:title" content="EVG-Wahlmodell ein Erfolg: 56% entscheiden sich für mehr Urlaub - 3.000 Neueinstellungen erforderlich" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.evg-online.org/meldungen/details/news/evg-wahlmodell-ein-erfolg-56-entscheiden-sich-fuer-mehr-urlaub-3000-neueinstellungen-erforderli/" />
		<meta property="og:image" content="https://www.evg-online.org/fileadmin/_processed_/a/b/csm_17-07-09-Wahlmodell-Netz_erfolg_mit_DB-logo_501a814356.jpg" />
		<meta name="description" content="Die stellvertretende EVG-Vorsitzende Regina Rusch-Ziemba hat das Ergebnis der Mitarbeiterbefragung zur Umsetzung der zweiten Stufe des Tarifabschlusses bei der DB AG als „herausragenden Erfolg der Tarifarbeit der EVG“ bezeichnet." />
		<meta property="og:description" content="Die stellvertretende EVG-Vorsitzende Regina Rusch-Ziemba hat das Ergebnis der Mitarbeiterbefragung zur Umsetzung der zweiten Stufe des Tarifabschlusses bei der DB AG als „herausragenden Erfolg der Tarifarbeit der EVG“ bezeichnet." />
		<meta name="viewport" content="width=device-width, initial-scale=1.0"> 
		<link rel="stylesheet" type="text/css" href="/typo3conf/ext/rsmevgmembers/Resources/Public/Css/styles.css?1494833856" media="all"> 
		<title>Details - EVG</title>
		<link rel="apple-touch-icon-precomposed" sizes="256x256" href="/templates/img/favicon_256x256.ico"> 
		<link rel="apple-touch-icon-precomposed" sizes="128x128" href="/templates/img/favicon_128x128.ico"> 
		<link rel="apple-touch-icon-precomposed" sizes="64x64" href="/templates/img/favicon_64x64.ico"> 
		<!--[if lt IE 10]><script src="/assets/javascripts/polyfills.js"></script><![endif]-->
		<script>window.EVG = { assetsBaseUrl: '/assets/' };</script>
		<script src="/assets/javascripts/head.js?v=1.2.1"></script>
		<link rel="stylesheet" href="/assets/stylesheets/main.css?v=1.2.1" media="all"> 
		<link rel="preload" href="/assets/fonts/fira-sans-optimized.woff2" as="font" type="font/woff2" crossorigin> </head>
	<body> 
		<ul class="skip-links" aria-label="Sprungmarken"> 
			<li class="skip-links__item"><a class="skip-links__link" href="#main-navigation">Direkt zur Navigation</a></li>
			<li class="skip-links__item"><a class="skip-links__link" href="#main">Direkt zum Inhalt</a></li>
			 </ul>
		<div class="page"> 
			<header class="header" id="header-top" role="banner"> 
				<div class="header__inner"> 
					<h1 class="logo"><a class="logo__link" href="/"> <svg class="logo__svg" viewBox="0 0 116.23 41.29" aria-labelledby="logo-title" role="img"> 
								<title id="logo-title">Eisenbahn- und Verkehrsgewerkschaft (EVG)</title>
								<path d="M97.1.06a20.35 20.35 0 0 0-20.18 20.5 20.58 20.58 0 0 0 4.9 13.36l6.8-4.2a13.72 13.72 0 0 1-3.4-9.17c0-7.22 5.32-13.06 11.9-13.06a11.54 11.54 0 0 1 10.27 6.5h8.83A20.36 20.36 0 0 0 97.1.06zM77.4 0h-9.68L57.2 28.13 53.77 19h-9.55l8.26 21.84-.02.16h9.42v-.14L77.4 0M46.66 0h-9.68l4.8 13h9.6L46.67 0M0 0h32v9H0zM0 17h32v7H0zM0 33h32v8H0z"></path>
								<path class="logo__arrow" d="M98 28h8.05s-3 9.1-12.68 6l-7.57 4.37C90.37 41 102 45.6 110 32v9h6V22H98z"></path>
								 </svg></a></h1>
					<div class="navigation"> 
						<button class="navigation__button js-menu-panel" id="main-navigation-button" type="button" aria-controls="main-navigation" aria-expanded="false" data-show-hide-group="navigation-panel" data-target-class-toggle="navigation__panel--open" data-class-toggle="navigation__button--active"><span class="menu-icon">Menü <span class="sr-only">anzeigen</span></span></button>
						<div class="navigation__panel" id="main-navigation"> 
							<nav class="navigation__section"> 
								<h2 class="sr-only" id="main-navigation-title">Hauptnavigation</h2>
								<ul class="main-navigation" aria-labelledby="main-navigation">
									<li class="main-navigation__item">
										<button class="main-navigation__link js-show-hide" type="button" aria-controls="sub-navigation-15" aria-expanded="false" data-show-hide-group="sub-navigation" data-target-class-toggle="sub-navigation--open" data-class-toggle="main-navigation__link--active">Dafür kämpfen wir<svg class="icon icon--arrow-down main-navigation__toggle" viewBox="0 0 200 200" role="presentation"><use xlink:href="/assets/icons/icons.svg#arrow-down"></use></svg></button>
										<ul class="sub-navigation" id="sub-navigation-15"> 
											<li class="sub-navigation__item"> <a class="sub-navigation__link" href="/dafuer-kaempfen-wir/politik/"> <img src="/fileadmin/_processed_/8/8/csm_800x600_720_4e698b180a.jpg" width="120" height="80" class="sub-navigation__img" alt="Icon der Weltkugel" title="Icon der Weltkugel" > 
													<p class="sub-navigation__title">Politik</p>
													<p class="sub-navigation__desc">Das macht die EVG im Bereich Verkehrspolitik, Internationales, Gesellschaftspolitik</p>
													 </a> </li>
											<li class="sub-navigation__item"> <a class="sub-navigation__link" href="/dafuer-kaempfen-wir/mitbestimmung/"> <img src="/fileadmin/_processed_/5/d/csm_Mitbestimmung-100_bc92f3996f.jpg" width="120" height="80" class="sub-navigation__img" alt="" > 
													<p class="sub-navigation__title">Mitbestimmung</p>
													<p class="sub-navigation__desc">Mitbestimmen, mitgestalten, mit uns</p>
													 </a> </li>
											<li class="sub-navigation__item"> <a class="sub-navigation__link" href="/dafuer-kaempfen-wir/tarifpolitik/"> <img src="/fileadmin/_processed_/e/c/csm_Kampagnen-und-Aktionen-100_431cb0c5d0.jpg" width="120" height="80" class="sub-navigation__img" alt="" > 
													<p class="sub-navigation__title">Tarifpolitik</p>
													<p class="sub-navigation__desc">Die EVG setzt zuverlässig faire Löhne und gute Arbeitsbedingungen durch</p>
													 </a> </li>
											<li class="sub-navigation__item"> <a class="sub-navigation__link" href="/dafuer-kaempfen-wir/vielfalt/"> <img src="/fileadmin/_processed_/7/b/csm_Vielfalt-100_39902d7420.jpg" width="120" height="80" class="sub-navigation__img" alt="" > 
													<p class="sub-navigation__title">Vielfalt</p>
													<p class="sub-navigation__desc">Vielfalt soll bei Gremien-Wahlen der EVG stärker berücksichtigt werden</p>
													 </a> </li>
											<li class="sub-navigation__item"> <a class="sub-navigation__link" href="/dafuer-kaempfen-wir/sozialpolitik/"> <img src="/fileadmin/_processed_/4/e/csm_Sozialpolitik-100_2d5d5de691.jpg" width="120" height="80" class="sub-navigation__img" alt="" > 
													<p class="sub-navigation__title">Sozialpolitik</p>
													<p class="sub-navigation__desc">Das macht die EVG im Bereich Arbeit, Rente, Gesundheit und Wohnen</p>
													 </a> </li>
											<li class="sub-navigation__item"> <a class="sub-navigation__link" href="/dafuer-kaempfen-wir/evg-kaempft-fuer/"> <img src="/fileadmin/_processed_/2/f/csm_EVG-Kaempft-Fuer-100-1_2b6714484a.jpg" width="120" height="80" class="sub-navigation__img" alt="" > 
													<p class="sub-navigation__title">EVG kämpft für...</p>
													<p class="sub-navigation__desc">Frauen, Jugendliche, Senioren, Beamte und alle Berufsgruppen</p>
													 </a> </li>
										</ul>
									</li>
									<li class="main-navigation__item">
										<button class="main-navigation__link js-show-hide" type="button" aria-controls="sub-navigation-16" aria-expanded="false" data-show-hide-group="sub-navigation" data-target-class-toggle="sub-navigation--open" data-class-toggle="main-navigation__link--active">Deine Vorteile<svg class="icon icon--arrow-down main-navigation__toggle" viewBox="0 0 200 200" role="presentation"><use xlink:href="/assets/icons/icons.svg#arrow-down"></use></svg></button>
										<ul class="sub-navigation" id="sub-navigation-16"> 
											<li class="sub-navigation__item"> <a class="sub-navigation__link" href="/deine-vorteile/vorteile-fuer-mitglieder/"> <img src="/fileadmin/_processed_/c/b/csm_Vorteile-100_38d1f3da34.jpg" width="120" height="80" class="sub-navigation__img" alt="" > 
													<p class="sub-navigation__title">Vorteile für Mitglieder</p>
													<p class="sub-navigation__desc">Werde Mitglied und genieße die zahlreichen Vorteile</p>
													 </a> </li>
											<li class="sub-navigation__item"> <a class="sub-navigation__link" href="/deine-vorteile/leistungen-der-evg/"> <img src="/fileadmin/_processed_/1/2/csm_Leistungen-100_c642e70274.jpg" width="120" height="80" class="sub-navigation__img" alt="" > 
													<p class="sub-navigation__title">Leistungen der EVG</p>
													<p class="sub-navigation__desc">Profitiere als Mitglied von den vielen exklusiven Leistungen der EVG</p>
													 </a> </li>
											<li class="sub-navigation__item"> <a class="sub-navigation__link" href="/deine-vorteile/httpwwweva-akademiedeindex-html-c/"> <img src="/fileadmin/_processed_/f/b/csm_Bildungsangebote-100_075813dd15.jpg" width="120" height="80" class="sub-navigation__img" alt="" > 
													<p class="sub-navigation__title">Bildungsangebote</p>
													<p class="sub-navigation__desc">Unsere Bildungs- und Beratungsgesellschaft EVA unterstützt Dich bei Deiner Arbeit</p>
													 </a> </li>
											<li class="sub-navigation__item"> <a class="sub-navigation__link" href="/deine-vorteile/services/"> <img src="/fileadmin/_processed_/5/2/csm_Services-100_332a57f5cb.jpg" width="120" height="80" class="sub-navigation__img" alt="" > 
													<p class="sub-navigation__title">Services</p>
													<p class="sub-navigation__desc">Nutze unsere vielfältigen Serviceleistungen</p>
													 </a> </li>
											<li class="sub-navigation__item"> <a class="sub-navigation__link" href="/deine-vorteile/fonds-soziale-sicherung/"> <img src="/fileadmin/_processed_/1/9/csm_Fonds-soziale-Sicherung-100_83d763425e.jpg" width="120" height="80" class="sub-navigation__img" alt="" > 
													<p class="sub-navigation__title">Fonds soziale Sicherung</p>
													<p class="sub-navigation__desc">Der Fonds soziale Sicherung bietet Hilfe in allen Lebenslagen</p>
													 </a> </li>
										</ul>
									</li>
									<li class="main-navigation__item">
										<button class="main-navigation__link js-show-hide" type="button" aria-controls="sub-navigation-17" aria-expanded="false" data-show-hide-group="sub-navigation" data-target-class-toggle="sub-navigation--open" data-class-toggle="main-navigation__link--active">Über uns<svg class="icon icon--arrow-down main-navigation__toggle" viewBox="0 0 200 200" role="presentation"><use xlink:href="/assets/icons/icons.svg#arrow-down"></use></svg></button>
										<ul class="sub-navigation" id="sub-navigation-17"> 
											<li class="sub-navigation__item"> <a class="sub-navigation__link" href="/ueber-uns/wir-stellen-uns-vor/"> <img src="/fileadmin/_processed_/8/c/csm_Ueber-Uns-100_3c928c82a5.jpg" width="120" height="80" class="sub-navigation__img" alt="" > 
													<p class="sub-navigation__title">Wir stellen uns vor</p>
													<p class="sub-navigation__desc">Wir leben Gemeinschaft seit über 120 Jahren</p>
													 </a> </li>
											<li class="sub-navigation__item"> <a class="sub-navigation__link" href="/ueber-uns/kontakt/"> <img src="/fileadmin/_processed_/c/b/csm_Ansprechpartner-100_e24c17fc92.jpg" width="120" height="80" class="sub-navigation__img" alt="" > 
													<p class="sub-navigation__title">Kontakt</p>
													<p class="sub-navigation__desc">Hier findest Du Deine Ansprechpersonen</p>
													 </a> </li>
											<li class="sub-navigation__item"> <a class="sub-navigation__link" href="/ueber-uns/struktur-der-evg/"> <img src="/fileadmin/_processed_/c/c/csm_Struktur-der-EVG-100_a6eb164946.jpg" width="120" height="80" class="sub-navigation__img" alt="" > 
													<p class="sub-navigation__title">Struktur der EVG</p>
													<p class="sub-navigation__desc">So ist die EVG organisiert</p>
													 </a> </li>
											<li class="sub-navigation__item"> <a class="sub-navigation__link" href="/ueber-uns/programm-und-satzung/"> <img src="/fileadmin/_processed_/7/5/csm_Unser-Programm-100_83f6c8eae0.jpg" width="120" height="80" class="sub-navigation__img" alt="" > 
													<p class="sub-navigation__title">Programm und Satzung</p>
													<p class="sub-navigation__desc">Nach diesem Programm gehen wir vor und nach dieser Satzung leben wir</p>
													 </a> </li>
											<li class="sub-navigation__item"> <a class="sub-navigation__link" href="/ueber-uns/geschichte/"> <img src="/fileadmin/_processed_/e/4/csm_Geschichte-100_da5a8798d8.jpg" width="120" height="80" class="sub-navigation__img" alt="" > 
													<p class="sub-navigation__title">Geschichte</p>
													<p class="sub-navigation__desc">Erlebe die spannende Geschichte der EVG in Bildern und Videos</p>
													 </a> </li>
											<li class="sub-navigation__item"> <a class="sub-navigation__link" href="/ueber-uns/stellenangebote/"> <img src="/fileadmin/_processed_/c/6/csm_Stellenangebote-100_d75142b035.jpg" width="120" height="80" class="sub-navigation__img" alt="" > 
													<p class="sub-navigation__title">Stellenangebote</p>
													<p class="sub-navigation__desc">Freie Stellen bei der EVG</p>
													 </a> </li>
										</ul>
									</li>
									<li class="main-navigation__item">
										<button class="main-navigation__link js-show-hide" type="button" aria-controls="sub-navigation-18" aria-expanded="false" data-show-hide-group="sub-navigation" data-target-class-toggle="sub-navigation--open" data-class-toggle="main-navigation__link--active">Mitmachen<svg class="icon icon--arrow-down main-navigation__toggle" viewBox="0 0 200 200" role="presentation"><use xlink:href="/assets/icons/icons.svg#arrow-down"></use></svg></button>
										<ul class="sub-navigation" id="sub-navigation-18"> 
											<li class="sub-navigation__item"> <a class="sub-navigation__link" href="/mitmachen/evg-landesverbaende/"> <img src="/fileadmin/_processed_/f/4/csm_Meine-Region-100_94db50a071.jpg" width="120" height="80" class="sub-navigation__img" alt="" > 
													<p class="sub-navigation__title">EVG Landesverbände</p>
													<p class="sub-navigation__desc">Aktuelles, Veranstaltungen und Ansprechpartner</p>
													 </a> </li>
											<li class="sub-navigation__item"> <a class="sub-navigation__link" href="/mitmachen/kampagnen-und-aktionen/"> <img src="/fileadmin/_processed_/5/2/csm_Tarifpolitik-100_f08d9bda94.jpg" width="120" height="80" class="sub-navigation__img" alt="" > 
													<p class="sub-navigation__title">Kampagnen und Aktionen</p>
													<p class="sub-navigation__desc">Mitmachen bei unseren Aktionen</p>
													 </a> </li>
											<li class="sub-navigation__item"> <a class="sub-navigation__link" href="/mitgliedwerden/"> <img src="/fileadmin/_processed_/9/5/csm_Mitglied-werden-100_a388d51f54.jpg" width="120" height="80" class="sub-navigation__img" alt="" > 
													<p class="sub-navigation__title">Mitglied werden</p>
													<p class="sub-navigation__desc">Die Gemeinschaft noch stärker machen</p>
													 </a> </li>
											<li class="sub-navigation__item"> <a class="sub-navigation__link" href="/mitmachen/evg-im-social-web/"> <img src="/fileadmin/_processed_/0/8/csm_EVG-Social-Web-100_52196a96bb.jpg" width="120" height="80" class="sub-navigation__img" alt="" > 
													<p class="sub-navigation__title">EVG im Social Web</p>
													<p class="sub-navigation__desc">Wir auf Facebook, Twitter und Youtube</p>
													 </a> </li>
											<li class="sub-navigation__item"> <a class="sub-navigation__link" href="/mitmachen/infos-zur-mitgliedschaft/"> <img src="/fileadmin/_processed_/7/d/csm_Mitglied-werden-100_3003d0b1c0.jpg" width="120" height="80" class="sub-navigation__img" alt="" > 
													<p class="sub-navigation__title">Infos zur Mitgliedschaft</p>
													<p class="sub-navigation__desc">Inforrmationen zur Mitgliedschaft anfordern</p>
													 </a> </li>
										</ul>
									</li>
								</ul>
								 </nav>
							<nav class="navigation__section navigation__section--first"> 
								<form class="search" action="/suche/"> 
									<h2 class="sr-only" id="search"> Suche </h2>
									 <label class="sr-only" for="search-input"> Suchbegriff </label> <input class="form-control form-control--inline-button" id="search-input" placeholder="Suchbegriff ..." type="search" name="tx_rsmevgsearch_search[search][q]"> 
									<button class="form-control__button" type="submit"> <svg class="icon icon--search" viewBox="0 0 200 200" role="img" aria-labelledby="title-cd2b"> 
											<title id="title-cd2b"> Website durchsuchen </title>
											 <use xlink:href="/assets/icons/icons.svg#search"></use> </svg> </button>
									 </form>
								 </nav>
							<nav class="navigation__section"> 
								<div class="service-navigation"> 
									<h2 class="sr-only" id="service-navigation">Service-Navigation</h2>
									<ul class="service-navigation__items" aria-labelledby="service-navigation"> 
										<li class="service-navigation__item"><a href="/service-navigation/presse/">Presse</a></li>
										<li class="service-navigation__item"><a href="/service-navigation/haeufige-fragen/">Häufige Fragen</a></li>
										<li class="service-navigation__item"><a href="/kontakt/">Kontakt</a></li>
										<li class="service-navigation__item"><a href="/service-navigation/imtakt/">Imtakt</a></li>
										<li class="service-navigation__item"><a href="/mitgliedwerden/">Mitglied werden</a></li>
										 </ul>
									 </div>
								 </nav>
							 </div>
						<button class="navigation__user js-show-hide js-user" id="login-button" type="button" aria-controls="user-panel" aria-expanded="false" data-show-hide-group="navigation-panel" data-target-class-toggle="navigation__login-panel--open" data-class-toggle="navigation__user--active" data-class-logged-in="navigation__user--loggedin"> <svg class="icon icon--user" viewBox="0 0 200 200" role="presentation"> <use xlink:href="/assets/icons/icons.svg#user"></use> </svg> <svg class="icon icon--login icon--pre" viewBox="0 0 200 200" role="presentation"> <use xlink:href="/assets/icons/icons.svg#login"></use> </svg> <span class="navigation__user-inner" data-fill="name">Login / Registrieren</span> </button>
						<div class="navigation__login-panel js-user" id="user-panel" data-class-logged-in="navigation__login-panel--loggedin"> 
							<section class="login" id="login-header-form"> 
								<h2 class="login__title"> Login Mitgliederbereich </h2>
								<form class="login__form" action="/mitmachen/login/" method="post"> <input type="hidden" name="logintype" value="login"> <input type="hidden" name="pid" value="74"> 
									<div class="form-group"> <label class="sr-only" for="login-username"> Benutzername </label> <input class="form-control" id="login-username" type="text" autocomplete="username email" name="user" placeholder="Benutzername" required> </div>
									<div class="form-group"> <label class="sr-only" for="login-password"> Passwort </label> <input class="form-control" id="login-password" type="password" autocomplete="current-password" name="pass" placeholder="Passwort" data-rsa-encryption="" required> </div>
									<div class="form-group form-group--submit"> 
										<button class="btn btn--block" type="submit"> Einloggen » </button>
										 <a class="login__link" href="/mitmachen/login/?tx_felogin_pi1%5Bforgot%5D=1&amp;cHash=f404b5ca2cd0604361b4503f598d9b7f"> Passwort vergessen? </a> <a class="login__link" href="/mitmachen/mitgliederbereich/nutzername-vergessen/"> Benutzernamen vergessen? </a> </div>
									 </form>
								<h2 class="login__title"> Du hast noch keinen Login? </h2>
								 <a class="login__link" href="/mitmachen/anmeldung-mitgliederbereich/"> Jetzt registrieren </a> </section>
							 </div>
						 </div>
					 </div>
				 </header>
			<nav class="breadcrumb"> 
				<h2 class="sr-only" id="breadcrumb-title">Sie befinden sich hier:</h2>
				<ol class="breadcrumb__path"> 
					<li class="breadcrumb__item"><a href="/" title="evg-online.org">Start</a></li>
					<li class="breadcrumb__item"><a href="/meldungen/" title="Meldungen">Meldungen</a></li>
					<li class="breadcrumb__item"><span>EVG-Wahlmodell ein Erfolg: 56% entscheiden sich für mehr Urlaub - 3.000 Neueinstellungen erforderlich</span></li>
					 </ol>
				 </nav>
			<!--TYPO3SEARCH_begin-->
			<article id="main"> 
				<header class="article-header article-header--has-image"> 
					<div class="article-header__inner"> 
						<h2 class="article-header__head">EVG-Wahlmodell ein Erfolg: 56% entscheiden sich für mehr Urlaub - 3.000 Neueinstellungen erforderlich</h2>
						<div class="article-header__meta"> 
							<ul class="article-header__tags"> 
								<li class="article-header__tag"><a href="/meldungen/?tx_rsmevgsearch_search%5Bsearch%5D%5Btags%5D=Tarifpolitik&tx_rsmevgsearch_search%5Bsearch%5D%5BdocType%5D=news&tx_rsmevgsearch_search%5Bsearch%5D%5BsortBy%5D=date&tx_rsmevgsearch_search%5Bsearch%5D%5Border%5D=desc&tx_rsmevgsearch_search%5Bcontroller%5D=Search" >#Tarifpolitik</a></li>
								<li class="article-header__tag"><a href="/meldungen/?tx_rsmevgsearch_search%5Bsearch%5D%5Btags%5D=Tarifverhandlungen&tx_rsmevgsearch_search%5Bsearch%5D%5BdocType%5D=news&tx_rsmevgsearch_search%5Bsearch%5D%5BsortBy%5D=date&tx_rsmevgsearch_search%5Bsearch%5D%5Border%5D=desc&tx_rsmevgsearch_search%5Bcontroller%5D=Search" >#Tarifverhandlungen</a></li>
								<li class="article-header__tag"><a href="/meldungen/?tx_rsmevgsearch_search%5Bsearch%5D%5Btags%5D=Tarifrunde%202016&tx_rsmevgsearch_search%5Bsearch%5D%5BdocType%5D=news&tx_rsmevgsearch_search%5Bsearch%5D%5BsortBy%5D=date&tx_rsmevgsearch_search%5Bsearch%5D%5Border%5D=desc&tx_rsmevgsearch_search%5Bcontroller%5D=Search" >#Tarifrunde 2016</a></li>
								<li class="article-header__tag"><a href="/meldungen/?tx_rsmevgsearch_search%5Bsearch%5D%5Btags%5D=Betriebsr%C3%A4te&tx_rsmevgsearch_search%5Bsearch%5D%5BdocType%5D=news&tx_rsmevgsearch_search%5Bsearch%5D%5BsortBy%5D=date&tx_rsmevgsearch_search%5Bsearch%5D%5Border%5D=desc&tx_rsmevgsearch_search%5Bcontroller%5D=Search" >#Betriebsräte</a></li>
								 </ul>
							 <time class="article-header__date" datetime="2017-07-09"> 09. Juli 2017 </time> </div>
						<!-- teaser -->
						<div class="article-header__intro"> 
							<p>Die stellvertretende EVG-Vorsitzende Regina Rusch-Ziemba hat das Ergebnis der Mitarbeiterbefragung zur Umsetzung der zweiten Stufe des Tarifabschlusses bei der DB AG als „herausragenden Erfolg der Tarifarbeit der EVG“ bezeichnet.</p>
							 </div>
						 </div>
					<div class="article-header__inner"> 
						<!-- fal media files -->
						<figure class="figure figure--inline figure--100"> <a class="js-zoom-image" href="https://www.evg-online.org/fileadmin/user_upload/17-07-09-Wahlmodell-Netz_erfolg_mit_DB-logo.jpg"> <img class="figure__image" src="/fileadmin/_processed_/a/b/csm_17-07-09-Wahlmodell-Netz_erfolg_mit_DB-logo_1a1ca5be99.jpg" width="689" height="339" alt="" /> </a> </figure>
						<aside class="article-header__toolbar"> 
							<h4 class="sr-only" id="article-header-share-title">Artikel-Tools</h4>
							<ul class="article-header__tools" aria-labelledby="article-header-share-title"> 
								<li class="article-header__tool article-header__tool--social-title" id="article-header-share"><span class="article-header__tool-item">Teilen auf</span></li>
								<li class="article-header__tool article-header__tool--social" aria-labelledby="article-header-share"><a class="article-header__tool-item js-share" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.evg-online.org%2Fmeldungen%2Fdetails%2Fnews%2Fevg-wahlmodell-ein-erfolg-56-entscheiden-sich-fuer-mehr-urlaub-3000-neueinstellungen-erforderli%2F"> <svg class="icon icon--facebook icon--post article-header__tool-icon" viewBox="0 0 200 200" role="img" aria-labelledby="title-2eac"> 
											<title id="title-2eac">Facebook</title>
											 <use xlink:href="/assets/icons/icons.svg#facebook"></use> </svg> <span class="article-header__tool-desc">Facebook</span></a></li>
								<li class="article-header__tool article-header__tool--social" aria-labelledby="article-header-share"><a class="article-header__tool-item js-share" href="https://twitter.com/intent/tweet/?text=&amp;url=https%3A%2F%2Fwww.evg-online.org%2Fmeldungen%2Fdetails%2Fnews%2Fevg-wahlmodell-ein-erfolg-56-entscheiden-sich-fuer-mehr-urlaub-3000-neueinstellungen-erforderli%2F"> <svg class="icon icon--twitter icon--post article-header__tool-icon" viewBox="0 0 200 200" role="img" aria-labelledby="title-4d57"> 
											<title id="title-4d57">Twitter</title>
											 <use xlink:href="/assets/icons/icons.svg#twitter"></use> </svg> <span class="article-header__tool-desc">Twitter</span></a></li>
								<li class="article-header__tool article-header__tool--social" aria-labelledby="article-header-share"><a class="article-header__tool-item" href="mailto:?subject=EVG-Wahlmodell%20ein%20Erfolg%3A%2056%25%20entscheiden%20sich%20f%C3%BCr%20mehr%20Urlaub%20-%203.000%20Neueinstellungen%20erforderlich&body=EVG-Wahlmodell%20ein%20Erfolg%3A%2056%25%20entscheiden%20sich%20f%C3%BCr%20mehr%20Urlaub%20-%203.000%20Neueinstellungen%20erforderlich%0Ahttps%3A%2F%2Fwww.evg-online.org%2Fmeldungen%2Fdetails%2Fnews%2Fevg-wahlmodell-ein-erfolg-56-entscheiden-sich-fuer-mehr-urlaub-3000-neueinstellungen-erforderli%2F"> <svg class="icon icon--mail icon--post article-header__tool-icon" viewBox="0 0 200 200" role="img" aria-labelledby="title-a833"> 
											<title id="title-a833">E-Mail senden</title>
											 <use xlink:href="/assets/icons/icons.svg#mail"></use> </svg> <span class="article-header__tool-desc">E-Mail</span></a></li>
								 </ul>
							<h4 class="sr-only" id="article-header-service-title">Artikel-Service</h4>
							<ul class="article-header__tools" aria-labelledby="article-header-service-title"> 
								<li class="article-header__tool article-header__tool--social-title" id="article-header-service"><span class="article-header__tool-item">Service</span></li>
								<li class="article-header__tool article-header__tool--action"> 
									<button class="bttn-inline js-print article-header__tool-item" type="button"> <svg class="icon icon--print icon--post article-header__tool-icon" viewBox="0 0 200 200" role="presentation"> <use xlink:href="/assets/icons/icons.svg#print"></use> </svg> <span class="article-header__tool-desc">Drucken</span> </button>
									 </li>
								<li class="article-header__tool article-header__tool--action"><a class="article-header__tool-item" href="/datensatzsammlung/pdf-generator/?tx_rsmphantomjs_pi1%5Burls%5D%5B0%5D=https%3A%2F%2Fwww.evg-online.org%2Fmeldungen%2Fdetails%2Fnews%2Fevg-wahlmodell-ein-erfolg-56-entscheiden-sich-fuer-mehr-urlaub-3000-neueinstellungen-erforderli%2F" download="download"> <svg class="icon icon--download icon--post article-header__tool-icon" viewBox="0 0 200 200" role="presentation"> <use xlink:href="/assets/icons/icons.svg#download"></use> </svg> <span class="article-header__tool-desc">Download</span></a></li>
								 </ul>
							 </aside>
						 </div>
					 </header>
				<div class="article"> 
					<div class="article__inner">
						<div class="formatted-text"> 
							<p> In der jüngsten Tarifauseinandersetzung mit der Deutschen Bahn war erstmals das EVG-Wahlmodell vereinbart worden, das den Mitgliedern die Möglichkeit gibt selbst zu entscheiden, ob sie ab dem 1.1.2018 lieber weitere 2,6 Prozent mehr Geld, zusätzliche sechs Tage Urlaub oder eine Stunde Arbeitszeitverkürzung haben wollen. Die entsprechende Abfrage endete am 30.6.2017.</p>
							<p>„Dass sich mehr als jeder Zweite bei der Deutschen Bahn für sechs Tage zusätzlichen Urlaub und nicht für eine weitere Lohnerhöhung ab dem 1.1.2018 entschieden hat, ist ein starkes Signal. Das unterstreicht noch einmal, dass das innovative EVG-Wahlmodell der richtige Weg ist. Unsere Kolleginnen und Kollegen wollen selber entscheiden, was für sie gerade richtig ist. Und das ist nicht immer Geld“, betonte Regina-Rusch-Ziemba.</p>
							<p>Insgesamt haben sich 56 Prozent der Befragten für mehr Urlaub und gut 42 Prozent für mehr Geld entschieden. Die Möglichkeit der Arbeitszeitverkürzung wurde kaum gewählt. „Arbeitszeitverkürzung führt häufig zu noch mehr Überstunden, tarifvertraglich vereinbarter Urlaub muss hingegen gewährt werden&quot;, erläuterte die stellvertretende EVG-Vorsitzende. „Das Votum der Beschäftigten ist eine deutliche Entscheidung für mehr freie selbstbestimmte Zeit&quot;, stellte sie fest.</p>
							<p>Es sei nun am Arbeitgeber, die notwendigen Voraussetzungen für eine erfolgreiche Umsetzung des EVG-Wahlmodells zu schaffen. „Schon während der Tarifverhandlungen war klar, dass dies nicht ohne Neueinstellungen geht. Mehr Urlaub darf schließlich nicht zu Mehrbelastungen innerhalb der Belegschaft führen. Das werden wir nicht zulassen&quot;, so Regina Rusch-Ziemba. </p>
							<p>„Wir werden in den nächsten Monaten sehr genau beobachten, was da passiert und stehen hier in engem Kontakt mit unseren Betriebsräten&quot;, machte Regina Rusch-Ziemba deutlich. Jetzt sei es an der DB AG, die Verpflichtungen, die sie mit dem Tarifabschluss mit der EVG eingegangen sei, vertragsgetreu umzusetzen. „Und das heißt, dass bis zum 1.1.2018 rund 3.000 Neueinstellungen erfolgen müssen&quot;, stellte Regina Rusch-Ziemba fest.</p>
							 </div>
					</div>
					 </div>
				<footer class="article-footer"> 
					<div class="article-footer__inner"> 
						<h4 class="sr-only" id="article-tools">Artikel-Tools</h4>
						<ul class="article-footer__tools" aria-labelledby="article-tools"> 
							<li class="article-footer__tool article-footer__tool--social-title" id="article-share"><span class="article-footer__tool-item">Artikel teilen</span></li>
							<li class="article-footer__tool article-footer__tool--social" aria-labelledby="article-share"><a class="article-footer__tool-item js-share" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.evg-online.org%2Fmeldungen%2Fdetails%2Fnews%2Fevg-wahlmodell-ein-erfolg-56-entscheiden-sich-fuer-mehr-urlaub-3000-neueinstellungen-erforderli%2F"> <svg class="icon icon--facebook icon--bigger" viewBox="0 0 200 200" role="img" aria-labelledby="title-b683"> 
										<title id="title-b683">Facebook</title>
										 <use xlink:href="/assets/icons/icons.svg#facebook"></use> </svg></a></li>
							<li class="article-footer__tool article-footer__tool--social" aria-labelledby="article-share"><a class="article-footer__tool-item js-share" href="https://twitter.com/intent/tweet/?text=&amp;url=https%3A%2F%2Fwww.evg-online.org%2Fmeldungen%2Fdetails%2Fnews%2Fevg-wahlmodell-ein-erfolg-56-entscheiden-sich-fuer-mehr-urlaub-3000-neueinstellungen-erforderli%2F"> <svg class="icon icon--twitter icon--bigger" viewBox="0 0 200 200" role="img" aria-labelledby="title-cd25"> 
										<title id="title-cd25">Twitter</title>
										 <use xlink:href="/assets/icons/icons.svg#twitter"></use> </svg></a></li>
							<li class="article-footer__tool article-footer__tool--social" aria-labelledby="article-share"><a class="article-footer__tool-item" href="mailto:?subject=&body=%0Ahttps%3A%2F%2Fwww.evg-online.org%2Fmeldungen%2Fdetails%2Fnews%2Fevg-wahlmodell-ein-erfolg-56-entscheiden-sich-fuer-mehr-urlaub-3000-neueinstellungen-erforderli%2F"> <svg class="icon icon--mail icon--bigger" viewBox="0 0 200 200" role="img" aria-labelledby="title-f5fd"> 
										<title id="title-f5fd">E-Mail senden</title>
										 <use xlink:href="/assets/icons/icons.svg#mail"></use> </svg></a></li>
							<li class="article-footer__tool article-footer__tool--action"> 
								<button class="bttn-inline js-print article-footer__tool-item" type="button">Drucken <svg class="icon icon--print icon--post" viewBox="0 0 200 200" role="presentation"> <use xlink:href="/assets/icons/icons.svg#print"></use> </svg> </button>
								 </li>
							<li class="article-footer__tool article-footer__tool--action"><a class="article-footer__tool-item" href="/datensatzsammlung/pdf-generator/?tx_rsmphantomjs_pi1%5Burls%5D%5B0%5D=https%3A%2F%2Fwww.evg-online.org%2Fmeldungen%2Fdetails%2Fnews%2Fevg-wahlmodell-ein-erfolg-56-entscheiden-sich-fuer-mehr-urlaub-3000-neueinstellungen-erforderli%2F" download="download">Download <svg class="icon icon--download icon--post" viewBox="0 0 200 200" role="presentation"> <use xlink:href="/assets/icons/icons.svg#download"></use> </svg></a></li>
							 </ul>
						<h4 class="article-footer__tags-headline" id="tags-headline">Mehr zum Thema</h4>
						<ul class="article-footer__tags" aria-labelledby="tags-headline"> 
							<li class="article-footer__tag"><a href="/meldungen/?tx_rsmevgsearch_search%5Bsearch%5D%5Btags%5D=Tarifpolitik&tx_rsmevgsearch_search%5Bsearch%5D%5BdocType%5D=news&tx_rsmevgsearch_search%5Bsearch%5D%5BsortBy%5D=date&tx_rsmevgsearch_search%5Bsearch%5D%5Border%5D=desc&tx_rsmevgsearch_search%5Bcontroller%5D=Search" >#Tarifpolitik</a></li>
							<li class="article-footer__tag"><a href="/meldungen/?tx_rsmevgsearch_search%5Bsearch%5D%5Btags%5D=Tarifverhandlungen&tx_rsmevgsearch_search%5Bsearch%5D%5BdocType%5D=news&tx_rsmevgsearch_search%5Bsearch%5D%5BsortBy%5D=date&tx_rsmevgsearch_search%5Bsearch%5D%5Border%5D=desc&tx_rsmevgsearch_search%5Bcontroller%5D=Search" >#Tarifverhandlungen</a></li>
							<li class="article-footer__tag"><a href="/meldungen/?tx_rsmevgsearch_search%5Bsearch%5D%5Btags%5D=Tarifrunde%202016&tx_rsmevgsearch_search%5Bsearch%5D%5BdocType%5D=news&tx_rsmevgsearch_search%5Bsearch%5D%5BsortBy%5D=date&tx_rsmevgsearch_search%5Bsearch%5D%5Border%5D=desc&tx_rsmevgsearch_search%5Bcontroller%5D=Search" >#Tarifrunde 2016</a></li>
							<li class="article-footer__tag"><a href="/meldungen/?tx_rsmevgsearch_search%5Bsearch%5D%5Btags%5D=Betriebsr%C3%A4te&tx_rsmevgsearch_search%5Bsearch%5D%5BdocType%5D=news&tx_rsmevgsearch_search%5Bsearch%5D%5BsortBy%5D=date&tx_rsmevgsearch_search%5Bsearch%5D%5Border%5D=desc&tx_rsmevgsearch_search%5Bcontroller%5D=Search" >#Betriebsräte</a></li>
							 </ul>
						 </div>
					 </footer>
				 </article>
			<!--TYPO3SEARCH_end-->
			<footer class="footer" role="contentinfo"> 
				<div class="footer__inner"> 
					<div class="footer__row"> 
						<nav class="footer__sitemap"> 
							<h2 class="sr-only" id="footer-sitemap">Sitemap</h2>
							<ul class="footer__sitemap-items" aria-labelledby="footer-sitemap">
								<li class="footer__sitemap-column"><span class="footer__sitemap-column-title">Dafür kämpfen wir</span>
									<ul class="footer__sitemap-column-list">
										<li class="footer__sitemap-column-item"><a href="/dafuer-kaempfen-wir/politik/">Politik</a></li>
										<li class="footer__sitemap-column-item"><a href="/dafuer-kaempfen-wir/mitbestimmung/">Mitbestimmung</a></li>
										<li class="footer__sitemap-column-item"><a href="/dafuer-kaempfen-wir/tarifpolitik/">Tarifpolitik</a></li>
										<li class="footer__sitemap-column-item"><a href="/dafuer-kaempfen-wir/vielfalt/">Vielfalt</a></li>
										<li class="footer__sitemap-column-item"><a href="/dafuer-kaempfen-wir/sozialpolitik/">Sozialpolitik</a></li>
										<li class="footer__sitemap-column-item"><a href="/dafuer-kaempfen-wir/evg-kaempft-fuer/">EVG kämpft für...</a></li>
									</ul>
								</li>
								<li class="footer__sitemap-column"><span class="footer__sitemap-column-title">Deine Vorteile</span>
									<ul class="footer__sitemap-column-list">
										<li class="footer__sitemap-column-item"><a href="/deine-vorteile/vorteile-fuer-mitglieder/">Vorteile für Mitglieder</a></li>
										<li class="footer__sitemap-column-item"><a href="/deine-vorteile/leistungen-der-evg/">Leistungen der EVG</a></li>
										<li class="footer__sitemap-column-item"><a href="/deine-vorteile/httpwwweva-akademiedeindex-html-c/">Bildungsangebote</a></li>
										<li class="footer__sitemap-column-item"><a href="/deine-vorteile/services/">Services</a></li>
										<li class="footer__sitemap-column-item"><a href="/deine-vorteile/fonds-soziale-sicherung/">Fonds soziale Sicherung</a></li>
									</ul>
								</li>
								<li class="footer__sitemap-column"><span class="footer__sitemap-column-title">Über uns</span>
									<ul class="footer__sitemap-column-list">
										<li class="footer__sitemap-column-item"><a href="/ueber-uns/wir-stellen-uns-vor/">Wir stellen uns vor</a></li>
										<li class="footer__sitemap-column-item"><a href="/kontakt/">Deine Ansprechpartner</a></li>
										<li class="footer__sitemap-column-item"><a href="/ueber-uns/struktur-der-evg/">Struktur der EVG</a></li>
										<li class="footer__sitemap-column-item"><a href="/ueber-uns/programm-und-satzung/">Programm und Satzung</a></li>
										<li class="footer__sitemap-column-item"><a href="/ueber-uns/geschichte/">Geschichte</a></li>
										<li class="footer__sitemap-column-item"><a href="/ueber-uns/stellenangebote/">Stellenangebote</a></li>
									</ul>
								</li>
								<li class="footer__sitemap-column"><span class="footer__sitemap-column-title">Mitmachen</span>
									<ul class="footer__sitemap-column-list">
										<li class="footer__sitemap-column-item"><a href="/mitmachen/evg-landesverbaende/">EVG Landesverbände</a></li>
										<li class="footer__sitemap-column-item"><a href="/mitmachen/kampagnen-und-aktionen/">Kampagnen und Aktionen</a></li>
										<li class="footer__sitemap-column-item"><a href="/mitgliedwerden/">Mitglied werden</a></li>
										<li class="footer__sitemap-column-item"><a href="/mitmachen/evg-im-social-web/">EVG im Social Web</a></li>
										<li class="footer__sitemap-column-item"><a href="/mitmachen/forum/">Forum</a></li>
									</ul>
								</li>
							</ul>
							 </nav>
						<div class="footer__socialmedia"> 
							<div id="c39" class="footer__socialmedia-inner"> 
								<h2 class="footer__socialmedia-title" id="footer-socialmedia">Folge uns <span class="sr-only">im Social Web</span></h2>
								<dl class="footer__socialmedia-items js-social-media-counts" aria-labelledby="footer-socialmedia" data-count-source="/meldungen/details/?eID=tx_rsmbasicce_followerjson&ceUid=39&key=87f3ea44c5c3dd27319601d484cb0f902b5b3b0e"> 
									<dt class="footer__socialmedia-icon"> <svg class="icon icon--facebook" viewBox="0 0 200 200" role="img" aria-labelledby="title-2913"> 
											<title id="title-2913">Facebook</title>
											 <use xlink:href="/assets/icons/icons.svg#facebook"></use> </svg> </dt>
									<dd class="footer__socialmedia-count"><a class="footer__socialmedia-link" href="https://www.facebook.com/DeineEVG" target="_blank" rel="noreferrer noopener" data-count-replace="&lt;b&gt;%d&lt;/b&gt; Gefällt mir" data-count-key="facebook.fan_count">/Gefällt mir</a></dd>
									<dt class="footer__socialmedia-icon"> <svg class="icon icon--twitter" viewBox="0 0 200 200" role="img" aria-labelledby="title-cfb9"> 
											<title id="title-cfb9">Twitter</title>
											 <use xlink:href="/assets/icons/icons.svg#twitter"></use> </svg> </dt>
									<dd class="footer__socialmedia-count"><a class="footer__socialmedia-link" href="https://twitter.com/deineevg" target="_blank" rel="noreferrer noopener" data-count-replace="&lt;b&gt;%d&lt;/b&gt; Tweets" data-count-key="twitter.statuses_count">Tweets</a></dd>
									<dt class="footer__socialmedia-icon"> <svg class="icon icon--youtube" viewBox="0 0 200 200" role="img" aria-labelledby="title-11ce"> 
											<title id="title-11ce">YouTube</title>
											 <use xlink:href="/assets/icons/icons.svg#youtube"></use> </svg> </dt>
									<dd class="footer__socialmedia-count"><a class="footer__socialmedia-link" href="https://www.youtube.com/user/EVGvideos" target="_blank" rel="noreferrer noopener" data-count-replace="&lt;b&gt;%d&lt;/b&gt; Videoaufrufe" data-count-key="youtube.view_count">Videoaufrufe</a></dd>
									 </dl>
								 </div>
							 </div>
						 </div>
					<ul class="footer__byline"> 
						<li class="footer__byline-item"><a href="/impressum/">Impressum</a></li>
						<li class="footer__byline-item"><a href="/datenschutz/">Datenschutz</a></li>
						<li class="footer__byline-item"><a href="/kontakt/">Kontakt</a></li>
						<li class="footer__byline-item footer__byline-item--right"><a href="#top">zum Seitenanfang <svg class="icon icon--fat-arrow-up icon--post" viewBox="0 0 200 200" role="presentation"> <use xlink:href="/assets/icons/icons.svg#fat-arrow-up"></use> </svg></a></li>
						 </ul>
					 </div>
				 </footer>
			 </div>
		 <template id="cookie-warning-tmpl"> 
			<div class="cookie-warning"> 
				<div class="cookie-warning__inner"> 
					<p class="cookie-warning__message">Unsere Website benutzt Cookies, um eine bestmögliche Nutzung zu garantieren.</p>
					<div class="cookie-warning__buttons"> 
						<button class="btn btn--small" type="button">Okay</button>
						 <a class="btn btn--gray btn--small" href="/datenschutz/">Weitere Informationen</a> </div>
					 </div>
				 </div>
			 </template> <template class="js-user" data-replace="login-header-form"> 
			<section class="login" id="loggedin-header"> 
				<h2 class="login__title"> Hallo <span data-fill="name"></span>! </h2>
				<ul class="login__actions"> 
					<li class="login__action"> <a href="/mitmachen/mitgliederbereich/"> Mein Profil aufrufen </a> </li>
					<li class="login__action"> 
						<form action="/mitmachen/login/" method="post"> <input type="hidden" name="logintype" value="logout"/> 
							<button class="bttn-inline" type="submit"> Abmelden </button>
							 </form>
						 </li>
					 </ul>
				 </section>
			 </template> 
		<script src="/assets/javascripts/app.js?v=1.2.1" type="text/javascript"></script>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79744037-1', 'auto');
  ga('send', 'pageview');

</script>
		</body>
	 </html>